PHP Update Required (WPForms)